Découpe fil chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Découpe fil chaud

Message par Kawoosh le Lun 27 Avr 2009 - 12:34

Voilà, j'ai un piti problème pour la découpe du polystyrène expansé pour mes modèles, je me tourne donc vers vous en espérant quelqu'un utilise cette technique...
Donc, j'ai construit un cadre en boit, j'ai acheter un transfo 6/12 volt pour alimenter le fil : resistif que j'ai acheter par internet.
Problème rien ne se passe le fil ne chauffe pas et je ne sais pas pourquoi...,mon fil est très fin alors j'ai essayer avec du laiton, du fil de fer... enfin bref tous ce qui me passait sous la main, rien à faire sa marche pas... smily23
avatar
Kawoosh
Membre Actif
Membre Actif

Nombre de messages : 292
Age : 28
Localisation * : Chulak
Emploi : GO Club Med
Date d'inscription : 21/05/2008

Revenir en haut Aller en bas

Re: Découpe fil chaud

Message par léo le Lun 27 Avr 2009 - 14:34

salut j'y connais pas grand chose mais c'est peut être un souci d'ampérage trop faible? , ou de résistance de tes fil (connection) combien d'AMP fait ton transfo?.
Ton fil "résistif" est'il fait pour réaliser une bobine? car si c'est le cas il doit être recouvert d'un vernis "isolant" donc essaye de gratter les extrémités reliées au circuit et retante cela viens peut être simplement de ça... winky
avatar
léo
Membre Actif
Membre Actif

Nombre de messages : 250
Age : 44
Localisation * : chantilly
Date d'inscription : 07/07/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum