[RESOLU]Problème d'acces

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU]Problème d'acces

Message par Ei9ht le Sam 30 Juil 2011 - 21:34

Je suis victime... bhou... lol, bon comme le dis Fetchou il peut se produire des soucis du au rang... et il propose de le contacter via mp pour en parler et régler le problème...

Mon 2eme problème découle du premier... je ne peux pas envoyer de MP parce que je n'ai pas asse posté... (et j'ai dans l'idée que le troll/spam ne serait pas apprécié smily2 )
et mon 1er problème est que je peux créer un nouveau topic, mais je ne peux pas le valider car: "Vous n'êtes pas autorisé à poster des liens externes ou des emails" qui sont en fait des photos, j'ai hébergé chez ImageShack, ensuite j'ai tenté d'hébergé chez ServImg via l'icone (me suis dis que ça passerait...) mais il m'est tout simplement impossible de m'inscrir smily3 (même en créant un forum fictif... smily5 ), puis j'ai hébergé sur Hosting Pics via la page PORTAIL du forum, la un petit plus mes photos apparaissent dans la prévisualisation MAIS au moment de valider j'ai le même message... "Vous n'êtes pas autorisé à poster des liens externes ou des emails"

Je viens d'écrire un topic sur mon premier masque en latex, somme toute simple et avec des erreurs de fabrication, mais je ne peux pas le faire partager aux autres...

Merci d'un éventuel coup de main merci
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Fetchou le Dim 31 Juil 2011 - 7:13

bon on va essayer de te résoudre çà. Errriiiiiiicccc!!!!

_________________
avatar
Fetchou
Admin forum
Admin forum

Nombre de messages : 6304
Age : 55
Localisation * : AUTERIVE:-31-
Emploi : travailleur indépendant
Date d'inscription : 30/10/2006

http://cinemodeles-creations.com

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Dim 31 Juil 2011 - 11:44

Merci bien Fetchou smily1

Je n'ai trouvé nul part, mais y a t'il un récapitulatif des rangs/posts et leurs droits?


Dernière édition par Ei9ht le Dim 31 Juil 2011 - 13:34, édité 1 fois
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Fetchou le Dim 31 Juil 2011 - 12:20

en fait il y a trois type d'utilisateurs:
Les "invités, qui voient certaines parties, les membres inscrits qui en voient un peu plus et les "membres+" qui sont une catégorie de membres participant activement et qui ont accés à certaines choses trés particulières comme des téléchargement de notices, de scan de planches de décals et d'images H.D

_________________
avatar
Fetchou
Admin forum
Admin forum

Nombre de messages : 6304
Age : 55
Localisation * : AUTERIVE:-31-
Emploi : travailleur indépendant
Date d'inscription : 30/10/2006

http://cinemodeles-creations.com

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Dim 31 Juil 2011 - 13:35

ok ok, et ces rangs sont obtenus par le nombre de messages sur le forum?
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Fetchou le Dim 31 Juil 2011 - 17:24

oui mais pas que! Faut aussi participer activement en apportant quelque chose à la communauté, commenter, conseiller, expliquer....

_________________
avatar
Fetchou
Admin forum
Admin forum

Nombre de messages : 6304
Age : 55
Localisation * : AUTERIVE:-31-
Emploi : travailleur indépendant
Date d'inscription : 30/10/2006

http://cinemodeles-creations.com

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Dim 31 Juil 2011 - 18:40

Ok, oui je me doute, je ne veux pas les pleins pouvoir smily1 , mais c'était juste pour avoir l'info.
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 9:59

Désolé les amis,j'étais absent ce week end et je suis rentré dans la nuit,alors,le problèmes est-il résolu depuis ? smily5

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Lun 1 Aoû 2011 - 10:47

Salut Riddick, pas de soucis, je me doute qu'en ce moment c'est soit we soit vacances smily1

J'essaye de ne pas spam, mais je ne peux pour le moment pas trop donner de conseils ou autre donc mes post sont rare...

J'ai vu que TROOPER93 avec 8 posts à déjà pu mettre un topic avec photos de son "train" starwars en papercraft, donc je vais refaire un essais.

EDIT: toujours refusé... voila un exemple de "lien"... peut être dois-je procéder autrement?

ben non je ne peux pas non plus mettre d'exemple ici... même en mettant des étoiles ou en écrivant crochet à la place des... crochets ;p

Par contre comme tu as pu le voir... hahem... smily4 , j'ai le droit aux mp maintenant smily1

EDIT 2 je viens de regarder de plus prêt le starspeeder 1000 de Trooper93, ses images sont sous la forme img src alors que mes liens sont des url -- adresse -- img -- adresse thumb -- fin img -- fin url
Je suis quasiement certain que ça n'aidera pas, mais je peut rien dire de plus lol!
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 12:31

Essaie de recopier le code ci-dessous tel qu'il est dans ta prochaine réponse,et on sera fixés:

Code:
[url=http://www.servimg.com/image_preview.php?i=125&u=15879428][img]http://i47.servimg.com/u/f47/15/87/94/28/test10.gif[/img][/url]

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Lun 1 Aoû 2011 - 12:39

Ha, testons:
toujours pas... smily22
mais c'est exactement la "syntaxe" des liens que j'essaye de mettre... le thumb en plus
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 12:58

ben écoute,je ne comprends pas,tout est ok au niveau de ton profil et tes autorisations...

tu utilise quel navigateur ? tu n'as pas un module de sécurité qui t’empêcherait de faire certaines opérations ? car pour moi au niveau du forum,tout est en règle,et tu est apparemment le seul a qui ça arrive ... scratch

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Lun 1 Aoû 2011 - 13:39

Haaa smily3 ... smily22 ...

Xp avec firefox5 avec DownloadHelper et GreaseMonkey comme module, sans parfeu (win ou autre) ... rien d’exceptionnel quoi je vais tester avec ie...

EDIT ie non plus... (hahem... ie 6...)
je ferrais un test sous seven et son ie, et je vais regarder un autre truc aussi...

Edit2 par contre... smily4 ... heu... je ne pense pas que cela puisse entrer en compte mais je viens de voir que j'ai comptes sur votre forum...
Je me suis inscrit en tant que Ei9ht mais me suis trompé pour l’émail, j'ai mis .com au lieu de .fr ... après 4 jours sans réponse du forum je me suis aperçu de l'erreur, du coup j'ai créer un Ei9ht-63 avec l’émail en .fr ce coup ci du coup mon email n'est pas bon sur ce profil, j'ai un moyen de supprimer Ei9ht-63? et de mettre mon bon email sur Ei9ht?

Si le mot "boulet" te traverse l'esprit.. n'hésite pas hein smily5

Au pire, ou au mieux..., si jamais ça peut régler le soucis, tu peux effacer les 2 profils...? comme ça je recommence...
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 14:54

Bon,alors j'ai supprimé Ei9ht-63,et modifié ton mail en .fr,dis moi si c'est ok smily5

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Lun 1 Aoû 2011 - 15:19

Merci :)
Sinon... comment t'annoncer ça?... non... rien de rien...
Bon j'ai fais une ou deux recherches... apparemment les forums de chez forumactif ont plein de gens avec mon soucis... je ne pense pas que AMF en soit un mais bon on peut toujours tenter le coup, les forumactif doivent bien être en php et peut être AMF à eu la maj... .
Voila la réponse donné plein de fois:

- Nouvelle option, issue de la dernière mise à jour de Forumactif "Système anti spammeurs", est disponible en allant sur PA >> Général >> Forum >> Sécurité >>
- Interdire aux membres enregistrés depuis moins d'une semaine de poster des liens externes et des emails >> oui/non selon votre choix
-Enregistrez

Maintenant Trooper93 est inscrit depuis autant de temps que moi grosso modo, mais le fait que j'ai avec la même ip créer 2 comptes smily4 ... m'a peut être fait passé en spammeur... ou kkchose du genre...
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 18:33

Allez,retente smily1

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Mon premier masque en latex : BouclierMan... ;p

Message par Ei9ht le Lun 1 Aoû 2011 - 18:45

tchin bravo

Et bien voila, c'est fini, bon boulot pour une première collaboration Riddick lol!

Allé un ptit lien pour tout de même savoir pourquoi on à fait tout ça smily5
Mon premier masque en latex : BouclierMan... ;p
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 19:19

Cool !!! ça,c'est fait !!! smily5 on verra par la suite si on doit rétablir cette règle stricte,ou pas smily1

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Lun 1 Aoû 2011 - 20:20

Ha donc c'était bien ça... smily4
Merci pour tout en tout cas, et désolé de t'avoir fait perdre une partie de ta journée smily5
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Lun 1 Aoû 2011 - 20:25

Pas de soucis,c'était mon dernier jour de congés et j'avais décidé de rester devant mon pc !!! lol!

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Ei9ht le Mar 2 Aoû 2011 - 15:32

J'ai beau chercher, je trouve pas de bouton "résolu" ou "cloturer"...
avatar
Ei9ht
T600- second génération terminator
T600- second génération terminator

Nombre de messages : 27
Age : 38
Localisation * : Riom (5mins Clermont Ferrand) 63
Date d'inscription : 27/07/2011

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Riddick-AMF le Mar 2 Aoû 2011 - 15:59

Normal,c'est réservé aux admins et modos smily1

Bon,je verrouille ninja

_________________
avatar
Riddick-AMF
Admin
Admin

Nombre de messages : 2725
Age : 47
Localisation * : Franche Comté
Date d'inscription : 06/03/2006

Revenir en haut Aller en bas

Re: [RESOLU]Problème d'acces

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum